
SIMULATING FILM TYPES 

One of the most popular Photoshop effects has always been to simulate the appearance 

of favorite film stocks. You can easily find dozens of recipes in books or on the web that 

try to give digital color pictures that saturated Velvia look, and you can compare such 

slide films' typical characteristics by examining actual transparencies on a lightbox or 

projected onto a screen. 

There are also many methods for 

simulating specific black-and-white 

films. Some of these involve 

standalone programs, though the 

best are usually Photoshop plug-ins 

that add a command to the Filters 

menu. It's definitely worth pausing 

to ask if you're fooling yourself by 

thinking mono films like HP5 or TriX 

ever have a "typical" look. T he 

basic choice of film stock is just 

one variable. That film's color 

response could be controlled with a 

colored lens filter, for instance, and 

its grain character varied with the 

developer, dilution ratio, and 

agitation technique. Beyond that 

even the paper and contrast grade 

had an effect. In the digital age we 

need to ask ourselves, "How are 

we printing this supposedly typical 

TMax or PanF negative?" To my 

mind, those are quite big limitations, 

and that's before we question why 

we should seek imitate the film 

medium in the first place. But 

bearing that in mind, download the 

plug-in trial versions and decide 

for yourself. 

Right: In a single dialog box, a well­

designed Photoshop plug-in like RealGrain 

can approximate the tonalitv and grain 

patterns of various tvpes of film stock. 
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USING THE REALGRAIN PLUG-IN 

Right: The colors in the original 

image are all quite similar. 

Converting it to black and white 

can add definition and exaggerate 

the differences between them. 
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Let's look at one plug-in that's 

available for both PC and Mac­

RealGrain from Imagenomic. Others 

to look out for include Alien Skin's 

Exposure, Power Retouche's Black! 

White Studio Pro, and Convert to B&W 

from theimagingfactory. 

Like most of these tools, RealGrain 

is essentially a black-and-white 

conversion adjustment with grain pattern 

noise. It isn't an adjustment layer but is 

"destructive," directly adjusting pixel 

values, so always make a copy of the 

image layer first. Then launch the plug-in 

from the Filters menu. 

Settings IaI K ..., .--. 

Groups: I Black & White Films [vi 
Presets: Ilford XP2 Super 400 [v 

� 
Fujifilm Neopan 100 Acres f-, 
Fujifilm Neopan 1600 I-' 

Grain 5 Itford Delta 100 

tlford Delta 100 (Pushed 1 Stop) 

1"""' 
IIford Delta 400 

IIford Delta 3200 
:� lu IIford Delta Plus 125 

Co Ilford DelliPI", 400 

Grai 

IIford Delta Super 40� 
,-

These plug-ins generally let you 

choose from a list of popular film 

types and then adjust the grayscale 

rendition of colors to match the film's 

typical spectral response and grain 

pattern. RealGrain mimics color films 

too, so here I've chosen the black-and­

white group and picked the HP5 preset. 

As well as letting you vary the 

canned recipe's grain, RealGrain 

also seeks to mimic the use of colored 

lens filters. Choosing a filter preset 

varies how the colors are mapped to 

black and white, and works in a manner 

similar to Photoshop CS3's Black and 

White adjustment. 

To me this poses a dilemma: do you 

want to imitate a film, or do you want 

the most pleasing black-and-white tonal 

composition? You'll need to resolve that 

one for yourself. 

Realgraln - Blue 

II Another aesthetic issue is that 

plug-in filters operate on the 

entire image and there are many 

instances when one overall conversion 

isn't the optimum black-and-white 

treatment. Here the color of the battle 

re-enactor's jacket is a little too close to 

his skin tones. Ideally it needs to be 

darkened to draw more attention to his 

facial expression, but darkening the 

jacket also renders the face in darker 

grayscale tones. To get round this, use 

masks and multiple image layers. 
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SIMULATING PINHOLE CAMERA PHOTOS 

While some photographers feel the need to own the latest and most expensive 

equipment. others take equal delight in showing what they can achieve with the simplest 

and cheapest. Many pinhole cameras are little more than a wooden box with a tiny lens. 

The resulting pictures can be of good quality, but perhaps the most charming aspects of 

pinhole images are their imperfections. But all is not always what it seems. Recently 

I watched an enthusiast circumvent a major landmark's tripod ban by placing a taped­

together box (with pinhole) directly onto the ground. It was a bit of a disappointment when 

I learnt he would scan the resulting negative and finish the picture in Photoshop, but then I 

thought. why not take a digital capture and make it look like a pinhole camera picture? 

Imitating an effect is usually a 

matter of listing a few key 

characteristics and then being a 

little resourceful. The best starting 

point for a "typical" pinhole image 

is probably a wide-angle shot with 

a small aperture and good depth of 

field. Even better if it has obvious 

signs of a long exposure too, but 

blurred motion and vignetting can 

be added in Photoshop. You'll never 

fool everyone, nor should you, but 

it's a fun effect and well worth 

experimenting with. 
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Below: Choose a wide-angle shot 

with good depth of field. Many 

pinhole images are square format, 

so use one which works well with 

a near-square crop. 



USING SURFACE BLUR 

G 100% m 

Radius � pixels 

�-------;O-­

Ihreshold: � levels 

OK 

�Preview 

����====----� 
The Surface Blur filter can be 

useful for eliminating subtle 

details while preserving larger shapes. 

In this picture it helps simulate how a 

slower exposure smoothes the water­

notice how the ripples of the post's 

reflection in the original are gone in 

the finished version. 

E o� 

( Cancel 

� Preview 

EI 67% [!] 

Angle: �· 8 

Distance: � pixiels 

EJ Less fluid objects like clouds, 

vehicles, or this goose would 

have moved during a long pinhole 

exposure. Try selecting and copying 

them into their own layer, and then 

applying the Motion Blur filter. 

This filter blurs the selection along 

the plane of movement, both in front 

) 
) 

and behind the object, obscuring its 

shape. While this might resemble 

a pinhole exposure, it makes my 

goose an ugly, unrecognizable blob. 

One solution would be to clone the 

bird away, or you could restore some 

detail by reducing the layer's opacity. 

In this case, I painted black onto the 

layer mask so that the motion blur 

was only visible behind the goose. 

EJ Vignetting is characteristic of 

many pinhole images. After doing 

routine dodging and burning, add a 

Curves adjustment layer and darken 

the highlights and midtones. 

Next, activate the adjustment 

layer's mask. Pick the circular Marquee 

tool, hold down the Alt/\: key, and drag 

outward from the center of the image. 

If you cropped your image into a rough 

square format, like many pinhole 

images, also hold down Shift as you 

drag-this constrains the Marquee to 

make a circular selection. 

Fill the selected part of the mask 

with black so the Curve only darkens 

the corners. Then clear the selection and 

blur the mask-the vignetting needs to 

remain obvious but blend in gradually. 

Left: I finished this pinhole-style picture 

bV distressing it with a MultiplV blending 

mode layer. The Clouds filter was applied 

with the opacity was reduced to 10%, 

retaining that home-brewed quality so 

typical of pinhole images. 
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PHOTOREALISTIC LINE DRAWINGS 

I've looked many times at the lithographs and woodcuts by great Renaissance artists like 

Durer, or those of unknown 17th century engravers, and wondered how one might make 

photographs look that way. While I have a strong interest in photographing historical 

subjects, you can also see more modern examples of similar, related techniques. A quick 

search around the house turned up a selection as diverse as computer manual covers, 

banknotes, and cultural tour brochures, all which use photorealistic line drawings to convey 

tradition and timeless value. 

Reproducing these effects in 

Photoshop always seemed 

challenging. They are essentially 

line drawings with the density of 

shading built up by cross-hatching 

strokes. Most modern examples 

involved the sort of drawing skills 

few possess-Michael Halbert, for 

instance, combines scratchboards 

and Photoshop-and I've balked at 

buying plug-ins. But the idea has 

never been far from my mind. 

Creating a line drawing was an 

easy step. Bigger obstacles were 

how to select areas for shading 

less laboriously, creating line 

patterns that "tessellated" or 

repeated perfectly, and how to 

accumulate or multiply the lines so 

they could form the cross hatching 

that built up the shading. I hope 

you'll agree it's an interesting 

combination of techniques. 

Right: The first few times you try this 

technique, use an image with relatively 

simple detail. 

Far Right: Once you have constructed the 

line drawing and added the cross-hatched 

shading, a nice finishing touch is to 

manually fine-tune the shading. Activate 

the Brush tool and paint the layer masks. 
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PHOTOREALISTIC EDRAWING 

LAYERED METHOD 

The first task is to prepare the 
edge drawing. Start off with your 

picture in 8-bit mode, with any layers 
flattened, and converted to black and 
white. Create a copy of the image layer 
using Ctrl/cJ+J, then reset Photoshop's 
colors by pressing D, and select Filter> 

Sketch> Photocopy. Push the Darkness 
slider up to the maximum, and then 
adjust the Detail slider until the layer 
is rendered as a coarse drawing. 
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Radius � pixels 

��----------

The edge drawing will probably 
contain some small details; these 

should usually be removed so the image 
looks less like a photograph. Apply 
Gaussian blur with a radius of 5-10. 

Turn now to making the patterns 
of diagonal and horizontal lines­

the key to making the picture resemble 
an engraving. The most obvious and 
elegant method is with Pattern presets. 
Create a small, square document and 
draw a pattern similar to mine. Notice 
the two lines, one just in the corner, and 
imagine how the corners would match 
up if the pattern were repeated like wall 
tiles. The goal is to create a tessellating 
pattern, so it fills an area with matching 
lines. You could try zooming right in and 
painting individual pixels with a 1-pixel 
hard-edged brush. 

When you're done, choose Edit> 

Define Pattern and add the pattern to 
your presets. Create a second, mirror 
image with Image> Rotate Canvas> 

Flip Canvas Horizontal, and also save 
that as a preset. 

I ncrease the contrast by choosing 
Image> Adjustments> Levels 

and dragging the white and black points 
inward. If necessary, repeat the process 
or use the Eraser tool to remove any 
distracting detail. Your picture should 
now have two layers, the original and 
the edge drawing. 

Iii � �Dp,tt""F ... 
[iO D ",kgw,"' 

Making a tessellating pattern 
often proves very tricky and, for 

all the care you take, you can still end up 
with jagged lines. Test your preset by 
adding a new Pattern adjustment layer 
to a blank image. 



Resolution -------, 

Input: 411.48 pixels/inch 

Output: � I pixels/inch !v} 

r Methodl�:::;::=====::;:::;1 
Use: I Halrtone Screen... [v I 

Custom Pattern CE] 

� 
� 

I prefer a more prosaic way to 

make the patterns. Create a new 

document that is the same size as your 

picture, duplicate your image, and 

delete all the layers. Make sure it is in 

Grayscale mode, and fill the background 

layer with a pale gray. Then switch it to 

Bitmap mode. Set the output resolution 

to 600 pixels/inch and choose Halftone 

Screen as the method. 

right: You can make photographs into 

line drawings with a number of different 

Photoshop filters. I preferred Photocopy 

in this case because the results are quite 

coarse, more craftsmanlike. 

TIP 

Once you follow how this technique 

works, leave the base image in color 

and keep any conversion adjustment 

lavers. You can then use Select> Color 

Range to select individual color areas 

and vary the cross hatching. 

- Halftone Screen 

Frequency I 15 I I lines/inch 

Angle: 1-45 1 degrees 

Shape: I Line [� 
Round 

Diamond 

Ellipse 
.. _--

���;----rr-
Cross 

!vi 

Halftone Screen gives a choice of 

the pattern used to simulate the 

pale gray as a halftone. Select Line from 

the Shape drop-down box, and choose 

an angle-here, minus 45 degrees will 

produce a diagonal line. 

At the same time, set the 

Frequency-but not too high. A number 

between 15 and 20 lines per inch will 

print well with each line being distinct. 
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PHOTOREALISTIC LINE DRAWINGS 

LAYERED METHOD (CONTINUED) 

TIP 
Line patterns don't always display 

properly in Photoshop if you have 

zoomed out and made the image fit 

your display. To check a pattern's 

true appearance, zoom in to 100%. 

P:II Then select the entire image and 
&II use Edit> Define Pattern to save 
this pattern. You will also need a couple 
of alternative line patterns, so use 
Ctrl/cJ+Z to revert to a Grayscale image. 
Then make it Bitmap mode, but with a 
plus 45 degree angle. Save the pattern 
and repeat the process with 0 degrees 
so that the lines are horizontal. 
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Select: [;r Samp�s E 
Fuzziness: 

Selection Preview: �Ck Mask B 

c::§D 
� 

,1";1 

.... Once you have saved the line 
U patterns, it's time to return to the 
main image and apply them. First make 
the Photocopy layer invisible, then reset 
Photoshop's Foreground color (Dl. and 
choose Select> Color Range. Drag the 
Fuzziness slider until the shadows are a 
distinct, recognizable shape. Click OK. 

Scale: � % 

� Link with layer 

I5ll (Snap to Origin ) 

[ji y Halftone lines 

:e ·I-!I Horizontal 

� • m � Minus 4S 

.... Photos hop now has the shadow
_ U tones selected. Hold down Alt/\: 

and add a Pattern adjustment layer, 
choosing one of your Halftone patterns, 
and set the blending mode to Multiply, 
which will make the pattern's white 
areas invisible. Click OK and Photoshop 
adds your pattern and turns the 
selection into a mask. 

Left: Pattern Fill 

adjustment layer dialog. 

m The shadows need to be cross­
hatched more densely, so add 

further Pattern adjustment layers using 
the Minus 45 and Horizontal patterns. 
Remember to use the Multiply blending 
mode, too. But instead of creating 
masks on these layers, hold down Alt/\: 
and click the dividing lines between 
the three layers-this applies the lower 
layer's mask to all three. Here I grouped 
them into a Layer Set. 



lock: 0.0'+8 

Ie 
· I-!I 10% 

r.- l.Ql!i 

r.-

r.-

J8 60% 

� 

� 
· I.!I 50% 

Ie ·I!I 60% 
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1m Now lighten the foreground color 

to a mid gray and repeat steps 9, 

10, and 11 for the dark midtones. Select 
> Color Range will make a selection of 

the base image's mid grays. With the 

selection active, you then add Pattern 

adjustment layers. Reduce their opacity 

percentage-50-60% works well-and 

consider varying the pattern, perhaps 

by only using the Horizontal pattern. 

Follow the same process for the 

light grays, using 10-20% opacity. 

Forget the highlights; the finished 

picture needs pure white space. 

At any time you can peek at how 

the final picture is building up by just 

toggling the Photocopy layer's visibility. 

1m Switching on the Photocopy 

layer's visibility, the result is now 

a line drawing with cross-hatched areas 

of tone. The lines can look a little 

mechanical, so you can paint on the 

masks to change how the adjustment 

layers are applied. Or duplicate an 

adjustment layer and choose Layer> 
Rasterize > Layer, which converts it 

to a standard pixel layer. 

Before After 

This opens up many possibilities. 

For example, you can use Edit> 
Transform> Warp and bend some of 

the lines, use the Smudge tool, or apply 

a filter to the rasterized layer. 

Adding more cross-hatching lines, 

or increasing the layers' opacity, doesn't 

really reflect how lithographs use wider 

lines to darken the shading. To do this, 

press the keyboard's Up and Left arrows 

and nudge the rasterized layer a few 

pixels upward and left. Four or five 

pixels is enough. Don't let a gap 

appear between the lines. 
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SOFT FOCUS 

Many darkroom enthusiasts fashion a variety of tools to add soft focus to their prints. 

Often these are as simple as shrinkwrap stretched over an old picture frame which you 

hold between the enlarger light and the print, just moving the tool gently so you avoid any 

telltale shadows. In the digital era the tools are more sophisticated. They are so numerous, 

and the effects so varied, that you need to develop good habits to make experimentation 

easier and more productive. 

Soft focus has many uses. It might 

give a picture a romantic, dreamy, 

or Impressionistic appearance. 

With portraits, you may wish to 

hide imperfections in the skin or 

simply soften their appearance, in 

the same way as manipulating the 

channels in the black-and-white 

conversion. Equally, low key 

images can be made more gloomy 

and menacing when the details are 

indistinct. And let's not forget that 

adding soft focus later can disguise 

the fact an original image wasn't 

completely sharp. 

Right: The original image is not entirely 

sharp, and lacks any real distinction. 
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Above: The soft-focus effect in this final 

image has obscured the original's lack of 

pin-sharp focus and given it a dream-like 

fairy tale atmosphere. 
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SOFT FOCUS 

SELECTIVE SOFT FOCUS 

Opacity: 1 70% [I] 

Lock: ill[ d + a Fill: 1100% [] 

Before Photos hop CS3, it was 

always best to work on a copy of 

the image layer. You could then add soft 

focus with Filter> Blur> Gaussian Blur, 

and fine-tune the effect by changing the 

layer's opacity percentage or removing 

the layer completely. 

Right: Only the girl's face 

has been left sharp. This 

was done by painting on 

the Smart Filter's mask. 
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ft Since Photos hop CS3 it has been 

Y possible to convert an image layer 

into a special type of layer called a 

Smart Object. This allows you to apply 

a filter to the layer and re-run it later 

with different settings. Choose Filter> 

Convert for Smart Filters, and then apply 

Gaussian blur or any other filters. To 

adjust the results, just double-click the 

filter's icon in the Layers palette. 

I�-'I Blue filter 

While a completely blurred image 

may sometimes be the intention, it's 

more common to let some of the 

original detail appear more distinctly. 

One way is to paint on the Smart 

Object's mask, removing blur from a 

subject's eyes, or you can reduce 

the blur layer's overall effect by 

reducing its opacity percentage in 

the Layers palette. 
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Lighter Color 

Overlay 

Soft Light 

Hard Light 

Vivid Light 

Linear light 

Pin Light 

Hard Mix 

Difference 

Exclusion 

Hue 

Saturation 

Color 

Luminosity 

Less obvious is 

what you can 

achieve by changing 

the layer's blending 

mode. Try Screen with 

high key pictures. This 

lightens the resulting 

image, though blacks 

are preserved, and 

you may want to add 

more Curves or Levels adjustment 

layers to balance the tones. The 

results tend to be more gentler and 

more dreamy. 

Below: Changing the blur layer's 

blending mode to Multiply makes 

the picture look more low key 

and gives it a mysterious feel. 

Above: Soft focus works best when it 

applies to selected image areas. Here 

it has been restricted to the darker 

areas bV using layer Blending Options. 

r- Blending Options 

II I 
Cen.,.1 Blending 

Blend Mode: I Multiply [vi 
Opacity: a�% 

r Advanced Blending 

6 

Fill Opacity: , a lliO % 
Channels: � R 0 C 0 B 

Knockout: I None [vi 

Blend If: I Gray 

This Layer: 

d 

o Blend Interior Effects as Croup 

� Blend Clipped Layers as Group 

� Transparency Shapes layer 

� Layer Mask Hides Effects 

o Vector Mask Hides Effects 

[vJ 
0 69 I 132 

Underlying Layer; 0 
D� 

255 

6 <!> 

As well as changing the opacity 

percentage and adjustment layers, 

another option is to restrict the blur layer to 

certain tones by using the Blending Options 

(under Layer Styles). Here the blur layer's 

effect is only going to apply to tones 

between the Blend If slider's black and 

white triangles. Use Alt/\: to drag either 

triangle apart and smooth the transitions. 

I 
I 

I 
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BORDERS 

Particularly with a black-and-white print, the highlights can often be very close in tone to 

the paper and those around the picture's edge easily bleed out and merge with the 

surrounding white space. Examine the two images on the facing page-the bright clouds 

at the top left make the borderless image look very ragged. If the picture is framed and 

mounted, the matte can help hold the viewer's eye within its rectangular format. but not 

always. Moreover few of us frame every picture. 

One obvious solution is to add a 

border and the example here shows 

how neatly a border can contain the 

picture's contents. As with most 

things in Photos hop, there are good 

and bad ways to do it. 
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Below: Adding a border isn't the only 

solution, but it holds the viewer's eye 

without becoming a distraction. 

Opposite: With no border, there is little 

difference between the highlights in the 

picture and the paper. This is especially 

damaging at the top left. 



ADDING A BORDER 

Name: @iJe OLJ 
OUse Previous layer to Create Clipping Mask � 

(olod o None lvl 
Mode:! Multiply IvI OpaCilY � " 

ElFIiI with Multiply-neutral color (white) 

� 0F0 ..... · c.... 1'" 

OO<.� SII04 ..... 

O _.Sh&dow 

DlMttc...... 

D ..... ,Qow 

D_J.""lmbO" 

0< __ 
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Oe ... dNnto..f\>r 
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Avoid adding edges directly to 

image layers. Instead, add a new 

layer beneath the original and increase 

the overall image size using the Image> 

Canvas Size dialog. 

Now reselect your image layer, 

which will have some surrounding 

transparent pixels, and, using the 

Blending Options (accessed via the 

"Jx" button in the layers panel), choose 

Stroke. Choose a color for the border 

and set the position to Outside to avoid 

obscuring any pixels of the artwork. 

EJ You should usually add a border 

layer as one of the very last steps 

before the picture goes to the printer or 

the web, generally after running any 

sharpening actions or plug-ins which 

often work on a pixel layer created by 

merging the visible layers. Here, for 

example, the High Pass sharpening has 

also sharpened the border and produced 

a light rim. So either switch off the 

border layer's visibility before running 

such sharpening processes, or add the 

border afterward. 

v Border 10 pixels  

v Make layer 

Using: layer 

Name: "Edge" 

Mode: Multiply 

With Fill Neutral 

v Set Layer Styles of current layer 

To: Layer styles 

Scale: 100% 
Stroke: stroke 

With Enabled 

Position: inside 

Fill Method: Color 

Mode: Normal 

Opacity: 100% 
Size: 10 pixels 

Color: RCB color 
Red: 0 
Green: 0 
Blue: 0 
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DECORATIVE BORDERS 

Many photographers like simple borders, others none at all, while some prefer something 

fancier-if not all the time then at least for one-off specials. In the darkroom this often 

meant plenty of trial and error, and ruining perfectly good prints, but with Photoshop there 

is so much freedom that one regularly sees gruesome border effects proudly displayed. 

I won't altogether exempt those on these pages-after all, taste is individual-but what's 

more important is the underlying method and knowing how to use the style of decorative 

border that looks right with your images. 

Right: Try painting a 

border using your own 

Brush shapes. These 

can be derived from 

the image itself. 

Left: Add a decorative 

border by choosing one 

of Photoshop's Brush 

presets or by adding a 

Layer Style. 
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ADDING A DECORATIVE BORDER 

a 
To make space for a decorative 

border, increase the canvas size. 

Zoom out a little, press D to reset 

Photoshop's colors, then activate the 

Crop tool (C) and select the whole image 

area. Holding down Shift and Alt/�, drag 

outward until you have made enough 

space. Hit the Return key or double-click 

inside the image to commit. 

• 

�j' 
EJ While you can draw the border 

freehand, the results can be a 

little too inconsistent and sirnply not 

worthwhile. Instead, paint at one corner, 

hold down Shift, and then dab the next 

corner. Holding Shift makes Photos hop 

draw a straight line between two points. 

Here I tried to echo the gate's shape. 

Brush Presets 

Brush Tip Shape 
OShapeDynamicsg' 
DScattering iii 

DTexture Ii 

DDu�18rush " 
DCalor Dynamics i' 

�. 

56 5 3 

. .  � 

• 

� �  •• II 119 

ft Always draw borders on a new 

U layer. As usual, this is so you can 

reverse or fine-tune your work later. 

Activate the Brush tool (B) and expand 

the Brushes palette. You can choose one 

of the brushes shown, or expand your 

choice by loading a preset. Those in Dry 

Media and Faux Finish have particularly 

good textures. Here I chose a brush that 

reminded me of Japanese calligraphy. 

�, •• Name ��ji�m�. s� n �hO�" '�tt�, __________ ,� ! tJ J I cancel! 

II 
Another idea is to paint a border 

with your own Brush shape and 

use elements derived from the current 

image. Here, for example, I duplicated 

rny rnain image and applied Levels 

adjustments until the gate's silhouette 

was all that remained. Selecting the 

whole irnage area, Edit> Define Brush 
Preset added rny new brush shape to 

the Brushes palette. 

� Expanded View 

New Brush Preset 

Clear Brush Controls 
Reset All Locked Settings 

Copy Texture 10 Other Tools 

Rename Brush ... 
Delete Brush 

Test Only 
v Small ThumbnaU 

Large Thumbnail 
SmallUst 
Large Ust 
Stroke Thumbnail 

Preset Manager. . . 

Reset Brushes .. . 
load Brushes .. . 
Save Brushes .. . 
Replace Brushes ... 

Assorted Brushes 
Basic Brushes 
Calligraphic Brushes 
Drop Shadow Brushes 
Dry Media Brushes .f\. 

tiaux Inlsh B lJshes---..t 
John's Cursors 
Natural Brushes 2 
Natural Brushes 

Special Effect Brushes 
Square Brushes 
Thick Heavy Brushes 
Wet Media Brushes 

Brush Presets 

-

Scatter o BothAxes� 
����� � Brush Tip Shape c�ol:loff !vlr=J DShape Dynamics. -

��=��:nq::::J:: �_'"_ " _' ____________ .....:.1=1==1 

DDualBrush .' �_,"_ " _'J_
i
n_"

-;:::===::::;:=:;
I
=

""==I 
DColor Dynamics ii' 

control:l",'.",d,,-' ____ -'-'OJ 
DOther dynamics ii' 

DNoise 
OWetEdges 
OAirbrush 
0Smoothing 

Iii 

Iio' 

Iii 

Iio' 

OProtect Texture iJ' 

... You can paint with the brush 

iii straight away or experirnent with 

some of the Brushes palette's other 

settings. The Scattering controls are 

great for making a repeating pattern. 
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FILM REBATES 

For a period in the 1990s it seemed in vogue to print images with the negative's rebate 

showing. Rather like Madonna's famous bra, what had previously been hidden was now 

displayed, and the film stock and sprocket holes were used as the border of the final print. 

One method was to contact-print from large-format negatives, or you could file down or 

customize the enlarger's negative carrier. The rougher the better. 

At first this technique seemed a 

striking demonstration that the 

photographer had so little need of 

digital trickery that the image could 

be presented raw and uncropped. 

While interesting at first, printing 

with visible rebate seemed to 

become a more tiresome reaction 

to the unstoppable rise of digital, so 

perhaps there's a certain irony in 

seeking to imitate it in Photoshop. 

Below: The original image reveals its digital 

origins when compared to the final. Here it 

is seen without its square crop. 
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Left: The final image, with 

"rebate" added digital/v. 

Once you have scanned a 

strip of film, clean it up 

and save it as a template. 

This can then be applied 

to any image. 



THE PHOTOSHOP METHOD 

a If you've never shot on film, and 
don't have any available, a few 

templates are available on the internet 
as JPEG or Photoshop files, or in theory 
you could create your own with 
Photoshop's drawing tools. If you do 
have access to some old film , it's far 
easier to do with a scanner. 

My flatbed scanner has a 
transparency adapter, so I placed a 
strip of medium-format film onto the 
glass platen and scanned it directly into 
Photos hop at 1600dpi. Such a high 
resolution wasn't for optical quality but 
so the acquired scan would be similar in 
size to the digital captures. In this case 
my 2% inch (6cm) square negative 
would become a 3-4,000 pixel scan. 

ft The scan usually needs some 
U straightening and cropping and 
the removal of obvious defects, but 
the biggest task is to remove the 
negative's existing image. Double-click 
the background layer to make it into a 
regular layer, and then delete the central 
area using Photoshop's selection and 
masking tools. Take time over this, and 
you'll be left with a template with a 
transparent central area and which you 
can apply to as many images as you like. 

Ii' � @ Darken Midtones 

Ii' � @ � Darken Shadow 

R With both the film template 
U and your main image open in 
Photoshop, drag the film template 
layer from the Layers palette. If you 
need to resize the film frame, use 
Ctrl/O+ T and hold down the Shift 
key so the frame's proportions are 
maintained. 
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EDGE BURNING 

Edge burning is a gentle darkening around a picture's edge that is almost imperceptible yet 

is still sufficient to contain and hold the image together. Its function is closer to a border 

line than it is to the typically compositional or interpretative role of dodging and burning, 

though the methods are similar. Employed on its own, edge burning may be all that is 

needed, but marginally darker edge areas and a simple border can be an ideal combination. 

How much to darken the edge 

areas is a subjective decision. 

Ansel Adams reckoned 5-10% 

and also described a couple of 

alternative methods. They were 

burning in all four sides at once, or 

burning in each side individually so 

that the corner received double 

helpings. As well as the strength 

of burning, consider how wide 

the border area should be. 
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Above: After dodging the poles and Below: The final image includes the edge 

burning in the surroundings, this picture burning effect and a fine border for much 

still feels uncontained, with bright clouds at stronger definition. 

the top left. 



SELECTIVE CURVES 

a Start by using the Marquee tool to 

make a rectangular selection. The 

selection can be closer to those edges 

which are already dark. Then invert the 

selection (CtrI/Cmd+1) so it only covers 

the border areas. 

I like to feather the selection by 

entering Quick Mask mode and applying 

some blur. Press Q, which covers most 

of the image with a mask (which is red 

by default) and leaves the border areas 

clear. Apply some Gaussian blur, using 

the red mask to judge the softness of 

the selection's edges, and exit Quick 

Mask mode by pressing Q again. 

/ 
/ 

/ 

D Add a Curves adjustment layer 

and pull the curve down to 

darken the edges. 

Each picture should be judged 

individually. Here I dragged down the 

curve's top-right corner, rnaking all tonal 

ranges darker and rendering pure whites 

as pale grays. This was because this 

picture contained distracting bright 

clouds near the top-left edge. I then 

shaped the curve so that shadows and 

midtones weren't significantly darkened 

and wouldn't create ugly dark areas 

around the edges. 

High pass sharpening 

EJ If the transition is too obvious, 

apply more blur to the mask, 

change the adjustment layer's opacity, 

or use other adjustments and filters. 

Edit> Transform> Warp can also be 

useful for reshaping the mask and 

changing the darkened border area. 

This image benefited from a second 

edge-burning area, initially applied as an 

experiment. The Layers palette also 

shows how I've kept edge burning 

separate from the dodging and burning 

layers-one S curve adjustment layer 

adds contrast to "shape" the scene, 

and a second curve lifts the shadow 

detail in the poles. 
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FLIPPING THE IMAGE 

Mounting the film in the negative carrier gives darkroom workers an opportunity to see, if 

only for a moment, how the image would look if it were reversed. It seems no big deal to 

flip the negative and print the picture in the darkroom. But on computer exactly the same 

action often seems to be only the first step on the road to devious digital trickery. But in 

the list of digital misdemeanours, this is a very minor infringement indeed. You should 

never be afraid to flip an image. 

FLIP HORIZONTALLY 

Clearly you might not want to flip a 

well-known landscape, pictures with 

lettering, or anything which would 

undermine the image's credibility. 

Portraits, still-lifes, and abstracts, 

however, can often benefit. In 

Photoshop, choose Image> Rotate 

Canvas> Flip Horizontally. If the result 

doesn't look right, choose Undo. 

A lot depends on the exact 

composition, and also on our way of 

looking at a picture. In the example 

here, the man's eyes are positioned 

centrally, so perhaps the image works 

well in either direction, but the picture 

certainly seemed much more "closed" 

when it was oriented correctly. I 

immediately saw the eyes, and then 

stopped looking. This may well be due 

to being accustomed to reading from 

left to right-the correctly orientated 

picture forced me to jump leftward 

twice, first from the nearer eye and 

Above: The eyes in the original image are 

centrally positioned so this picture can 

work either left-to-nght or reversed. 
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then from the other. Reversing the 

image made me read the left eye, then 

the right, and then continue into the 

space. It made "reading" this picture 

feel more natural and the resulting 

composition seemed more open. 

Below: The black-and-white composition 

looks more "closed" than the original. 

Opposite: Flipping this image makes the 

picture read from left to right. 


